View Single Post
Old 08-13-04, 10:06 AM   #3
mtrr
Registered User
 
Join Date: Jul 2002
Location: Germany
Posts: 234
Send a message via ICQ to mtrr
Default Re: Won't install under 2.6.7

old modutils?

cheers
mtrr is offline   Reply With Quote