View Single Post
Old 08-19-04, 03:34 AM   #2
theodor
Registered User
 
Join Date: May 2004
Posts: 2
Default "pci=noacpi" kernel boot option solve the problem

[...]
20% CPU load (as reported by 'top' and 'procinfo')
[...]

Finaly, the kernel boot option: "pci=noacpi" solved the problem. So, it looks like bug in nvaudio (nvsound from nForce new driver set too) cooperation with kernel ACPI subsystem.

Theodor
theodor is offline   Reply With Quote