Thread: 6111 GLX error
View Single Post
Old 08-23-04, 02:05 PM   #3
jsg4z
Registered User
 
Join Date: Aug 2004
Posts: 2
Default Re: 6111 GLX error

The nVidia readme states:
-------------------------
You should also check that the correct extensions are present;
'xdpyinfo' should show the "GLX", "NV-GLX" and "NVIDIA-GLX" extensions
present.
-------------------------

This is the only difference I can see between my two identical systems with the exception of the 5900/6800 GeForce boards.
My rendering package works fine on the 5900 but fails on the 6800.
jsg4z is offline   Reply With Quote