View Single Post
Old 11-01-04, 12:13 PM   #4
holmes
Registered User
 
holmes's Avatar
 
Join Date: Aug 2004
Location: El Paso, TX
Posts: 692
Default Re: Problems with shimmering

should be disabled by default I think... enter cmd "nvidia-settings" in the shell. If it says it's Application preference then it should be off...
__________________

The Rig
ASRock 970 Extreme3 AM3+
AMD Athlon II x2 260
DDR3-1600 (2x2GB) Kingston HyperX
Western Digital caviar 1TB
ECS GeForce GT 220 1GB
Cooler Master Storm Scout ATX case
Corsair 750W PSU
holmes is offline   Reply With Quote