View Single Post
Old 11-10-04, 10:07 PM   #81
chingo66
Registered User
 
Join Date: Nov 2004
Posts: 5
Default Re: 1.0-6113 for FreeBSD thread

Ilkorin,

That's just a quick and dirty way of fixing the problem, I did that too initially but then when I tried compiling some of my own opengl apps I kept getting errors about other missing libraries hence the reason why I installed the compat4x libraries.
chingo66 is offline   Reply With Quote