View Single Post
Old 08-04-02, 06:06 AM   #3
KroniX
Guest
 
Posts: n/a
Default

Actually I got it, after reading throgh some obscure Gentoo documentation I found ot that the line Option "IgnoreEdid" "1" fixed my problem. It took some searching but I finally got it
  Reply With Quote