View Single Post
Old 12-13-02, 11:47 AM   #2
petrh
Registered User
 
Join Date: Dec 2002
Location: Czech Rep.
Posts: 6
Default more details

I worked around this problem by setting NoBandWidthTest option. Funny thing is that my other linux machine has GF2MX and it works fine, but slower. I would if ever this problem should have occured on GF2MX before GF4Go.
petrh is offline   Reply With Quote