View Single Post
Old 12-15-02, 06:56 AM   #11
=Super_n00b=
Registered User
 
=Super_n00b='s Avatar
 
Join Date: Dec 2002
Location: Sydney
Posts: 26
Unhappy

Ok Guys .. More bad news.. After the last week of play'n with everuthing in Mandrake i decided to start from scratch now i have a better understanding and re-install so i could setup just how i wanted to ..
OOPS bad move i say .. Now when im installing the 4191 Nvidia Drivers(Same ones as i used Last time) im getting this "error: failed dependencies: kernel = 2.4.8-26mdk is needed" But in my Control Center i have 2.4.19-16mdk Ummm Any ideas ?

Thanks

Super
=Super_n00b= is offline   Reply With Quote