Thread: Games on Linux
View Single Post
Old 12-15-02, 11:52 AM   #15
tuxfriend
Registered User
 
Join Date: Jul 2002
Location: Muelheim/Ruhr Germany
Posts: 27
Default

I think the rpm you are trying to install are not matching your

kernel.2.4.8-26 may be the kernel from mdk 8.1 or 8.2.

Try to check this out.

Or go to the graphics forum and look at the post how to install
from tar.gz.

tuxfriend
tuxfriend is offline   Reply With Quote