Thread: Games on Linux
View Single Post
Old 12-15-02, 03:04 PM   #16
tuxfriend
Registered User
 
Join Date: Jul 2002
Location: Muelheim/Ruhr Germany
Posts: 27
Lightbulb

"kernel = 2.4.8-26mdk is needed by NVIDIA_kernel-1.0-4191.mdk81up" WTF is that all about ??? if i go into the control Center it tells me i have 2.4.19-16mdk "
Yep now I get it:"mdk81up" -your are using rpms for mdk 8.1 as I thought
before so there is no need to quit now.
I should have read it a little more carefully before.
Just try again with rpms for your distribution and it should work.


greetings from germany

tuxfriend
tuxfriend is offline   Reply With Quote