View Single Post
Old 08-05-02, 08:22 AM   #12
alfa2k1
Guest
 
Posts: n/a
Default You've fixed a lot

Thanks dude! Your help resurrected me.

Now, I have a slow-working RedHat, with GeForce2 drivers emulated.

I tried to install NVIDIA_GLX-1.0-2960.i386.rpm and it said me that
NVIDIA_KERNEL is required. What's that? Should I install drivers before installing GLX? Or do I need some libraries to use this package? 'cause I've insalled redhat with stupid packages. I didn't install any developer packages.

Thanks again and again.

Yours,
C.C.
  Reply With Quote