View Single Post
Old 01-17-05, 02:02 AM   #1
Omniscienced
Apple Juiced
 
Join Date: Sep 2004
Location: Minneapolis, MN
Posts: 12
Send a message via AIM to Omniscienced
Default NFORCE installer error

Hello. I've installed the NFORCE installer many times, and its worked wonderfully. I use Slackware 10.0 and kernel 2.6.10. When I try to run the NFORCE-0292.sh, it gets to the point where it needs to build its own kernel, and it just exist with ERROR: Kernel not built.
On the same machine , with the same distribution, the installer works successfully using kernel 2.4.26. So it must be a kernel problem. Does anyone know what kernel values are necessary when installing NFORCE?
Omniscienced is offline   Reply With Quote