View Single Post
Old 12-20-02, 07:33 AM   #2
Klaus-P
Registered User
 
Join Date: Aug 2002
Location: Germany
Posts: 134
Default

You might try to change the highmemory kernel mapping option

under "USER ADDRESS SPACE SIZE" , try "2 G" , "1 G is default setting"
Klaus-P is offline   Reply With Quote