View Single Post
Old 01-01-03, 09:19 PM   #3
CompilerLite
Registered User
 
Join Date: Dec 2002
Location: Wisconsin
Posts: 16
Send a message via Yahoo to CompilerLite
Default I'm saved I'm saved.

While playing around with configurations the Screen was still geting the EDID even thought the Device was set to ignore, and the reg was set to ignore. The line I needed was: option "Ignore EDID" "1"
This goes under the Screen Device. Attached is my XF86Config file
Attached Files
File Type: txt xf86config.txt (3.8 KB, 311 views)
CompilerLite is offline   Reply With Quote