View Single Post
Old 01-07-03, 01:15 AM   #6
winghong
Registered User
 
Join Date: Dec 2002
Posts: 4
Exclamation

But it said,

kernel >= 2.2.0 is needed by NVIDIA_kernel-1.0-4191
rpm >= 3.0.4 is needed by NVIDIA_kernel-1.0-4191

So, if this latest version is not okay, any other version I can use?
winghong is offline   Reply With Quote