View Single Post
Old 04-03-05, 05:38 AM   #7
piggysmile
Registered User
 
Join Date: Apr 2005
Posts: 1
Default Re: kernel 2.6.11 problem.

i used module-init-tools-0.9.9 (most stable, i believe) in installing my modules. zander please be specific on what version of module-init-tools you are pertaining to.
piggysmile is offline   Reply With Quote