View Single Post
Old 04-03-05, 01:38 PM   #10
IronMan
Registered User
 
Join Date: Dec 2004
Posts: 10
Default Re: kernel 2.6.11 problem.

Quote:
Originally Posted by lightsout
0.9.9 isn't the latest version... my version of modprobe identifies itself as 3.0.0!
Latest stable is "ftp://ftp.kernel.org/pub/linux/utils/kernel/module-init-tools/module-init-tools-3.1.tar.bz2"
IronMan is offline   Reply With Quote