Thread: Please Help!
View Single Post
Old 01-11-03, 07:31 AM   #5
azerty
Registered User
 
Join Date: Jan 2003
Posts: 5
Default

I think you have the same problem than me. You'll probably get the drivers working if you disable the AGP by setting Option "NvAGP" "0" in the Device section of de XF86Config. I can't get the AGP working in any way and I've tried a lot of things, look at the post lockup & ascii junks.

P.D: excuse me for my english

Last edited by azerty; 01-11-03 at 07:46 AM.
azerty is offline   Reply With Quote