View Single Post
Old 01-14-03, 02:38 AM   #2
azerty
Registered User
 
Join Date: Jan 2003
Posts: 5
Default

Try disabling AGP. You have to put
Option "NvAGP" "0"
in the device section in your XF86Config file, (the same section where you have changed nv by nvidia).
azerty is offline   Reply With Quote