View Single Post
Old 01-19-03, 07:44 AM   #5
bwkaz
Registered User
 
Join Date: Sep 2002
Posts: 2,262
Default

Your original problem is that the version of nv_check that you were running does not know enough about 4191 -- it only really works well with 1251 (or possibly 1541) and older.

I've got a version that works OK with 4191; I'll attach it.
Attached Files
File Type: zip nv_check_new.zip (3.2 KB, 129 views)
__________________
Registered Linux User #219692
bwkaz is offline   Reply With Quote