View Single Post
Old 08-08-02, 10:25 AM   #8
Random Chaos
Guest
 
Posts: n/a
Default

Fixed:

Had to tell the system to use NvAGP instead of AGPGARP
- under XFConfig in the nVidia driver section:
Option "NvAGP" "1"
  Reply With Quote