View Single Post
Old 01-24-03, 02:09 AM   #2
santoniu
Registered User
 
Join Date: Jan 2003
Location: Paris, FRANCE
Posts: 2
Send a message via Yahoo to santoniu
Default

Make sure you have enabled Ethernet support in your kernel.

Cheers,
G.
santoniu is offline   Reply With Quote