View Single Post
Old 01-27-03, 07:50 AM   #4
bwkaz
Registered User
 
Join Date: Sep 2002
Posts: 2,262
Default

Yes, you have to either use the .src.rpm's or the .tar.gz's.
__________________
Registered Linux User #219692
bwkaz is offline   Reply With Quote