View Single Post
Old 01-27-03, 04:13 PM   #2
enemyofthestate
Registered User
 
Join Date: Jan 2003
Posts: 3
Default

OK, I figured it out. I added
Option "NoBandWidthTest" "True"
and now I have the optimum resolution.
enemyofthestate is offline   Reply With Quote