View Single Post
Old 01-28-03, 06:15 PM   #4
Seth
Registered User
 
Join Date: Jan 2003
Location: Orlando
Posts: 10
Question Some more help

I can't use the compiler that was used to compile my kernel because the version was 2.7.2.3 and NVIDIA needs at least version 2.91.66.

So my question is how do I install a new kernel with the newest compiler that I have which is 2.95.4?

Thanks!
Seth is offline   Reply With Quote