View Single Post
Old 02-05-03, 02:52 AM   #218
Yinchie
Registered User
 
Join Date: Feb 2003
Location: Netherlands
Posts: 2
Send a message via ICQ to Yinchie Send a message via AIM to Yinchie Send a message via Yahoo to Yinchie
Default

I am having the same problem
Looks like nVidia screwed up something somewhere :/

I am running Redhat 8.0 Psyche on kernel 2.4.20-2.24
Installed gcc version is 3.2.1-2
Installed rpm version is 4.1-1.06

If anyone has a precompiled rpm for i386-i686 that works without those errors that the peoples are having (even I got those errors), please send it to me at yinchie@relaxz.net.

Much thanks in advance!
Yinchie is offline   Reply With Quote