View Single Post
Old 08-11-02, 11:07 AM   #1
mukluk123
Guest
 
Posts: n/a
Default trouble enabling 3d

Im having trouble enabling 3d. Im running SuSE 8.0. I'm a linux newbie so go easy on me. Ive got a GeForce 3 Ti 200. Ive installed the nvidia GLX and kernel drivers and ran the online update. I ran Sax2 when prompted to enable 3d support i said yes. after that i try to run a 3d program and it still isnt enabled. I did it through Yast2 and it still wont let me enable 3d. I am running the nvidia driver not the nv. and i cant figure this out. Any help would be apreciated. thanks,
Matt
  Reply With Quote