View Single Post
Old 08-12-02, 09:07 AM   #8
rupertshocking
Guest
 
Posts: n/a
Default Check the documentation on the nforce drivers...

I found a XFree86-conf directive to enable disable the graphical splash you can find it in the install readme or some such. included in the rpm drivers ... find it by doing a rpm -qp --list YourRPMFile.rpm this was for the nforce chipset.
  Reply With Quote