View Single Post
Old 12-29-05, 06:57 AM   #12
zander
NVIDIA Corporation
 
zander's Avatar
 
Join Date: Aug 2002
Posts: 3,740
Default Re: FC5t1 nv 8178 wrong, why .how to ?

You didn't install the correct kernel-devel package, you need to install kernel-devel-2.6.14-1.1696_FC5.
zander is offline   Reply With Quote