View Single Post
Old 01-05-06, 06:03 AM   #3
Druker
Registered User
 
Join Date: Jun 2004
Posts: 36
Default Re: OpenSuSE 10.1 Alpha4 - segfault

Unfortunately plain 2.6.15-rc6-2 doesn't boot on my laptop, and I don't see any cense downgrading to 2.6.14... Anyway, thanks for reply!
Druker is offline   Reply With Quote