View Single Post
Old 01-08-06, 05:36 AM   #2
Enverex
Registered User
 
Join Date: Jan 2006
Location: Worcester, UK
Posts: 29
Default Re: 1.0-8178 driver don't compile in 2.6.15 amd64

Check your kernel settings, I'm using 2.6.15-ck1 on x86_64 and it works fine for me, seems like you're missing a required kernel option.
Enverex is offline   Reply With Quote