View Single Post
Old 01-13-06, 09:26 AM   #1
noidee
Registered User
 
Join Date: Feb 2003
Location: Hell
Posts: 4
Default Compile problem on kernel 2.6.15-git9

NVIDIA-Linux-x86-1.0-8178-pkg1.run doesn't compile on my kernel 2.6.15-git9 i have attached the log file.
I have no problem installing the driver under 2.6.15-rc2 .
It is a bug or i've done something wrong ?
Attached Files
File Type: log nvidia-installer.log (15.5 KB, 117 views)
noidee is offline   Reply With Quote