View Single Post
Old 01-21-06, 04:14 PM   #6
eaburns
Registered User
 
Join Date: Jan 2006
Posts: 1
Unhappy Re: NVIDIA OpenGL Extensions

The driver doesn't support 1.4 maybe, however, why doesn't it install a compatible
header file for glx? I believe in Linux a new glx header file is installed since this problem never has occured for me untill switched to BSD.
eaburns is offline   Reply With Quote