View Single Post
Old 02-01-06, 08:22 PM   #3
carlos
In the fetal position
 
carlos's Avatar
 
Join Date: May 2004
Location: Orlando, FL
Posts: 153
Default Re: UT2K4 Wont Run on 64 OS

Quote:
Originally Posted by gnutux
you need to install a compat library since libstdc++.so.5 is an old version of the stdc++ library.

It's mostly not because of 64-bit fault.

gnutux
I guess I don't know where to find or how to install the "libstdc++.so.5. Can you point me in the right direction?
__________________
It said install Windows 98 or better so I installed Linux...
Debian Linux
carlos is offline   Reply With Quote