View Single Post
Old 02-05-06, 09:04 PM   #6
BSD
Registered User
 
BSD's Avatar
 
Join Date: Jun 2004
Posts: 81
Default Re: [Upgraded to 2.6, kernel module build error]

Alright, now how do I have the nvidia module installed for both 2.4 and 2.6. Everytime I boot 2.4 now, I have to re-install the drivers to startx (and same if I switch back to 2.6). Thanks for your help.
BSD is offline   Reply With Quote