View Single Post
Old 04-04-06, 02:48 PM   #9
seeker
AKA seekermeister
 
seeker's Avatar
 
Join Date: May 2005
Location: At home
Posts: 1,442
Default Re: Accessing Archive

I'm in the root group, but it tried that as user.

Here is the last section of dmesg:

Code:
Code: 0f 0b 37 58 36 80 ff ff ff ff 9c 02 66 66 90 9c 8f 44 24 20
RIP <ffffffff80157891>{buffered_rmqueue+321} RSP <000001001b361ab8>
 <4>SFW2-OUT-ERROR IN= OUT=modem0 SRC=4.244.96.100 DST=70.87.46.147 LEN=40 TOS=0x08 PREC=0x00 TTL=64 ID=56222 DF PROTO=TCP SPT=1775 DPT=80 WINDOW=6432 RES=0x00ACK FIN URGP=0
PPP: VJ decompression error
PPP: VJ decompression error
PPP: VJ decompression error
PPP: VJ decompression error
PPP: VJ decompression error
PPP: VJ decompression error
PPP: VJ decompression error
PPP: VJ decompression error
PPP: VJ decompression error
PPP: VJ decompression error
PPP: VJ decompression error
hda: lost interrupt
PPP: VJ decompression error
PPP: VJ decompression error
Nothing there means anything to me.
__________________
Rig 1: HAF 922, X2 4400+, Asus A8N32-SLI Deluxe , 4x1GB DDR400, 2x500GB, 1x80GB & 1x250GB + ESATCASE2 w/2x1TB HDs, LG CH10LS20 & GH22LS50, Samsung SH-S202N, Asus Xonar D2X,Creative 5.1, GTX460 SC, FusionHDTV7 Gold RT, Acer X233H, Arris TM520G, Cisco E3000, Scythe Kama, CM RS600 PS,HP 5510v,APC BX1000, XP x64, W7 & Kubuntu 9.10

Rig 2: Antec SX1040BII, A8N-SLI, 2x1GB DDR400, 8800GTS, 1x500GB & 1x1TB HDs, Liteon LH-20AIL and Pioneer DVR-111, Audigy 2 ZS, Creative T20 2.1, Antec 500SP, W7 x64 & XP MCE
seeker is offline   Reply With Quote