View Single Post
Old 04-23-06, 11:27 PM   #6
stephen_wq
Registered User
 
Join Date: Apr 2006
Posts: 7
Default Re: gcc-version-check failed (FC5)

Deleted original post

Yum removal tool tells me i have the following installed:
glibc
Version 2.4-5
glibc-common
Version 2.4-5
glibc-devel
Version 2.4-5
glibc-kernheaders
Version 3.0-5.2
glibc-utils
Version 2.4-5

And due to the sticky, everything in yum is up to date, using yumex default settings

edit:
Added more repos, and i am updating now, looks like theres new versions
Updated the versions

Last edited by stephen_wq; 04-23-06 at 11:51 PM.
stephen_wq is offline   Reply With Quote