View Single Post
Old 04-24-06, 02:27 AM   #2
Thunderbird
 
Join Date: Jul 2002
Location: Netherlands, Europe
Posts: 2,105
Default Re: Fonts does not show in Cedega

Try to disable RenderAccel by adding the line: Option "RenderAccel" "0" to your X config file.
Thunderbird is offline   Reply With Quote