View Single Post
Old 04-24-06, 04:18 AM   #3
arokh
Registered User
 
arokh's Avatar
 
Join Date: Jun 2004
Posts: 287
Default Re: Fonts does not show in Cedega

Quote:
Originally Posted by Thunderbird
Try to disable RenderAccel by adding the line: Option "RenderAccel" "0" to your X config file.
Actually, I already tried that Makes sense, since Render is now accelerated by default, and the only setting that seems like it could cause this. But, it doesn't seem to be it.

Could somebody with FC5 post here if they have this problem or not? Installing wine is just a 'yum install wine' away, then you can run regedit from applications -> system tools.
__________________
Asus A8N32-SLI : AMD64 3700+ @ 2.85GHz : 2GB PC4000 OCZ Platinum EB : 2x 7800GT SLI
arokh is offline   Reply With Quote