View Single Post
Old 06-18-06, 05:34 PM   #3
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: SUSE10.1 - nvsound - unable to install after 2.6.16 patch - prefetch.h error?

The NFORCE driver package is only recommended for older kernels. The in-kernel ALSA driver is the current recommendation for 2.6.16 or later kernels.

Thanks,
Lonni
netllama is offline   Reply With Quote