View Single Post
Old 06-22-06, 11:36 AM   #4
interzoneuk
Registered User
 
Join Date: Mar 2005
Posts: 81
Default Re: SUSE10.1 - nvsound - unable to install after 2.6.16 patch - prefetch.h error?

Thanks for the replies. I have since moved back to gentoo and the new kubuntu - nvsound driver works fine in both (gentoo is running 2.6.16 kernel)

If anyone has a solution I would love to try.

Cheers
interzoneuk is offline   Reply With Quote