View Single Post
Old 03-26-03, 08:15 AM   #33
billyrobot
Registered User
 
Join Date: Mar 2003
Posts: 2
Default followup to previous post

I rebooted, just to make sure I had the most recent part of the log...here's what I got:

Mar 26 09:01:55 localhost gpm: gpm startup succeeded
Mar 26 09:01:55 localhost kernel: spurious 8259A interrupt: IRQ7.
Mar 26 09:01:55 localhost alsasound: Starting sound driver: snd-intel8x0
Mar 26 09:01:56 localhost kernel: intel8x0: clocking to 47432
Mar 26 09:01:56 localhost alsasound: done
Mar 26 09:01:56 localhost alsasound: No mixer config in /etc/asound.state, you have to unmute your c$Mar 26 09:01:56 localhost rc: Starting alsasound: succeeded
Mar 26 09:01:57 localhost crond: crond startup succeeded
Mar 26 09:01:57 localhost xfs: xfs startup succeeded
Mar 26 09:01:57 localhost xfs: listening on port 7100
Mar 26 09:01:58 localhost anacron: anacron startup succeeded
Mar 26 09:01:58 localhost atd: atd startup succeeded
Mar 26 09:01:58 localhost xfs: ignoring font path element /usr/X11R6/lib/X11/fonts/cyrillic (unreada$Mar 26 09:02:18 localhost gdm(pam_unix)[924]: session opened for user zdavis by (uid=0)
Mar 26 09:02:34 localhost modprobe: modprobe: Can't locate module sound-service-1-0
Mar 26 09:02:34 localhost modprobe: modprobe: Can't locate module sound-service-1-0
Mar 26 09:02:40 localhost kernel: ide-floppy driver 0.99.newide
Mar 26 09:02:41 localhost kernel: hdb: ATAPI 52X CD-ROM drive, 128kB Cache
Mar 26 09:02:41 localhost kernel: Uniform CD-ROM driver Revision: 3.12
Mar 26 09:02:44 localhost modprobe: modprobe: Can't locate module sound-service-1-0
Mar 26 09:02:44 localhost modprobe: modprobe: Can't locate module sound-service-1-0


HELP!
billyrobot is offline   Reply With Quote