View Single Post
Old 07-31-06, 02:35 AM   #2
Ilkorin
Registered User
 
Join Date: Jul 2004
Posts: 8
Default Re: freebsd6.1/i386 & 8762 driver

have you installed the linux_base_fc4 package?
and enabled either COMPAT_LINUX in your kernel or have linux_load="YES" in /boot/loader.conf since the nvidia freebsd driver requires these.
Ilkorin is offline   Reply With Quote