View Single Post
Old 08-03-06, 02:31 AM   #5
catinsnow
Registered User
 
Join Date: Mar 2006
Posts: 7
Default Re: Firefox crashes xserver on some sites with nvida-glx

Quote:
Originally Posted by floogy
thank you for your reply, that shed some light on the progress of development regarding this bug.
But 1.0-10xxx seems to be far away, right?

Is there maybe hope for a workaround for firefox, because epiphany and mozilla are not affected in ubuntu dapper?

Please, point me to the other threads regarding this bug.
netllama says 1.0-9xxx ,not 1.0-10xxx, right?
catinsnow is offline   Reply With Quote