View Single Post
Old 08-07-06, 03:39 AM   #1
darklegion
Registered User
 
Join Date: Oct 2004
Posts: 37
Default Legacy 7182 drivers + 2.6.18-rc2 conftesh.c problem

Well I have the problem introduced in the 2.6.18 kernels referenced here :
http://www.nvnews.net/vbulletin/show...53&postcount=3

However, this patch won't work with the legacy drivers as the 7182 conftest.c appears to be quite different.Anyone made a patch or knows what needs to be changed?

Thanks
darklegion is offline   Reply With Quote