Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 08-09-07, 12:58 AM   #13
CLEARview
Registered User
 
CLEARview's Avatar
 
Join Date: Aug 2007
Location: Lima Peru
Posts: 13
Send a message via AIM to CLEARview Send a message via MSN to CLEARview
Default Re: multicolor screen after booting (geforce 6200 LE)

yes!!!!!!!!
this line: Option "NvAGP" "0" , fixed my problem!!!!!!!!!!!!

Thank you very much Lonni, u r great!

but i still don't install the 100.14.11 driver, i am scared to do that

But i will.....sooner or later you'll see!

bye and thnks again!
__________________
mauricio mora meza
cell phone: 511-01-93377183
email: mauricio.mora.meza@gmail.com
hi5: http://mauriciomora.hi5.com
blog: www.eyu-whatisit.blogspot.com
CLEARview is offline   Reply With Quote
Old 08-09-07, 01:02 AM   #14
CLEARview
Registered User
 
CLEARview's Avatar
 
Join Date: Aug 2007
Location: Lima Peru
Posts: 13
Send a message via AIM to CLEARview Send a message via MSN to CLEARview
Default Re: multicolor screen after booting (geforce 6200 LE)

Lonni, i already read the sticky topics, but, which way do u think is the best way to install the 100.14.11 driver on my Kubuntu system with my Nvidia Geforce 6200 LE?
__________________
mauricio mora meza
cell phone: 511-01-93377183
email: mauricio.mora.meza@gmail.com
hi5: http://mauriciomora.hi5.com
blog: www.eyu-whatisit.blogspot.com
CLEARview is offline   Reply With Quote
Old 08-09-07, 07:56 AM   #15
ctheo
Registered User
 
Join Date: Mar 2007
Posts: 74
Default Re: multicolor screen after booting (geforce 6200 LE)

Quote:
Originally Posted by CLEARview
Lonni, i already read the sticky topics, but, which way do u think is the best way to install the 100.14.11 driver on my Kubuntu system with my Nvidia Geforce 6200 LE?
give envy a try
ctheo is offline   Reply With Quote
Old 08-09-07, 08:09 AM   #16
CLEARview
Registered User
 
CLEARview's Avatar
 
Join Date: Aug 2007
Location: Lima Peru
Posts: 13
Send a message via AIM to CLEARview Send a message via MSN to CLEARview
Default Re: multicolor screen after booting (geforce 6200 LE)

Lonni, i think NvAGP set to 0 shows the rout to the driver to achieve the Nvidia Card that is physically placed in the AGP port 0 maybe, becouse it is the only one. Please Let me know if i am right or wrong.

Thank you Lonni.

Mauricio
__________________
mauricio mora meza
cell phone: 511-01-93377183
email: mauricio.mora.meza@gmail.com
hi5: http://mauriciomora.hi5.com
blog: www.eyu-whatisit.blogspot.com
CLEARview is offline   Reply With Quote
Old 08-09-07, 08:25 AM   #17
CLEARview
Registered User
 
CLEARview's Avatar
 
Join Date: Aug 2007
Location: Lima Peru
Posts: 13
Send a message via AIM to CLEARview Send a message via MSN to CLEARview
Thumbs up Re: multicolor screen after booting (geforce 6200 LE)

These are my frames:
1200 frames in 5.0 seconds = 239.977 FPS

before the good change i had 23 frames

but, some guys told me that a good rate is around 15000 frames

Is that right?, what is still wrong, Lonni?

I am still using the 1.0-9755 nvidia driver , maybe is that.
__________________
mauricio mora meza
cell phone: 511-01-93377183
email: mauricio.mora.meza@gmail.com
hi5: http://mauriciomora.hi5.com
blog: www.eyu-whatisit.blogspot.com
CLEARview is offline   Reply With Quote
Old 08-09-07, 08:40 AM   #18
CLEARview
Registered User
 
CLEARview's Avatar
 
Join Date: Aug 2007
Location: Lima Peru
Posts: 13
Send a message via AIM to CLEARview Send a message via MSN to CLEARview
Smile Re: multicolor screen after booting (geforce 6200 LE)

My hardware, Lonni:

Sysinfo for 'FEISTYmas': Linux 2.6.20-16-generic running KDE 3.5.6, CPU: PentiumIII(Katmai) at 498 MHz (997 bogomips), , RAM: 479/503MB, 98 proc's, 53.12min up
maybe is this the slowly thing
__________________
mauricio mora meza
cell phone: 511-01-93377183
email: mauricio.mora.meza@gmail.com
hi5: http://mauriciomora.hi5.com
blog: www.eyu-whatisit.blogspot.com
CLEARview is offline   Reply With Quote
Old 08-09-07, 10:27 AM   #19
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: multicolor screen after booting (geforce 6200 LE)

The driver README documents what all options mean (including NvAGP).

glxgears is not a benchmark.
netllama is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
What You Can Expect From GeForce GRID News Archived News Items 0 06-04-12 04:20 PM
Nvidia GeForce 301.42 WHQL drivers DSC NVIDIA Windows Graphics Drivers 5 05-29-12 10:12 PM
New GPU from Nvidia Announced Today, the GeForce GTX 670 News Archived News Items 0 05-10-12 01:50 PM
Gainward Unleashes the Sexy GeForce GTX 670 Phantom Graphics Card, Also launches the News Archived News Items 0 05-10-12 09:28 AM

All times are GMT -5. The time now is 09:13 AM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.