Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 06-05-03, 11:10 PM   #25
gsbarry
Registered User
 
Join Date: Apr 2003
Posts: 2
Default

Dear all,

My problem is quite similar.

My situationis :
I played some muisc videos one by one (several minutes for one video) using mplayer. After 3-4 hours, the video card signal will disappear.


I use RedHat 7.3, KDE and the 1.0.4363 nvidia driver.


When I view the detail of post here, I found that people usually fact this problem when they logout and re-login to the X-win. But, for my situation, I login only once a day, and then play the videos for the whole day.

Therefore, the "restart X " solution is not suitable for me.
I also read the message in /var/log/XFree86.0.log. But I can't found any message about server crashing.

Dear all, do you have any suggestion to me, I am very annoying by this problem.
gsbarry is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
nvidia 9800gt, linux, and nvidia 295.xx crashes mattgen88 NVIDIA Linux 0 06-06-12 12:11 AM
Diablo 3 build videos: PC Gamer's Demon Hunter and Barbarian News Archived News Items 0 05-24-12 12:30 PM
Crashes now? Imperito NVIDIA Linux 4 10-10-02 12:23 AM
Mandrake 9.0 upgrade - x crashes gozilla NVIDIA Linux 2 09-27-02 11:04 AM
Crashes in Wolfenstein SP Demo Heulsuse NVIDIA Linux 2 08-24-02 04:10 PM

All times are GMT -5. The time now is 02:22 AM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.