Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 06-27-03, 05:35 AM   #1
Hiswif
Registered User
 
Join Date: Jun 2003
Posts: 3
Send a message via ICQ to Hiswif
Default Problems with XServer and TV-Out

Hi

I have two probs. with my config.

1. If I shutdown, reboot or change to another Console, my XServer Is crash. (Blackscreen or colorbars) The reset Button is the only way to resolve the problem.

2. How can i use the TV-Out and my monitor together/at the same time/ and clone the monitorscreen to the TV-Out.

I Have a Geforce4 ti4200 8X
and a Mandrake 9.1 and the newest Nvidia driver.

Sorry but i can't give you my Configfile, because my linux is Temp down. It doesn't Work at the time. I want to reinstall it.
Hiswif is offline   Reply With Quote
Old 06-30-03, 01:22 PM   #2
Hiswif
Registered User
 
Join Date: Jun 2003
Posts: 3
Send a message via ICQ to Hiswif
Default Here are my files

Here are my Config
Attached Files
File Type: txt xf86config-4.txt (7.9 KB, 194 views)
Hiswif is offline   Reply With Quote
Old 06-30-03, 01:23 PM   #3
Hiswif
Registered User
 
Join Date: Jun 2003
Posts: 3
Send a message via ICQ to Hiswif
Default Here are my log

Here are my log file
Attached Files
File Type: txt xfree86.0.log.txt (27.2 KB, 206 views)
Hiswif is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT -5. The time now is 11:22 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.