Go Back   nV News Forums > Software Forums > General Software

Newegg Daily Deals

Reply
 
Thread Tools
Old 07-15-03, 02:51 PM   #1
ToxicFool
bang bang bang
 
ToxicFool's Avatar
 
Join Date: May 2003
Location: hey look i found a tooth brush!
Posts: 37
Send a message via AIM to ToxicFool
Default Novell Netware 6.00 problems

Here at work (I got a new job as a network admin intern) I've been sent to find out how to fix a restore problem. When they try to restore a single file from the backup tapes it gets through most of the tape and proceeds to freeze the server.. which pisses the workers off. I was told the original file (part of our time sheets) was corrupted so they renamed the file. Now they are trying to restore the original file.. yet it just locks up the server. Anyone know of any source that would know how to fix this? I am still trying to find more information on it but the network admin here hasn't told me much.. and all we have is a Netware 5 book.

More info I just found out.. they are using SMS Backup, the file system they use is NDS, and the file extension is a .mdb
__________________
I stand.

"You might want to keep an eye out for this big H... cause thats where heaven is."

Last edited by ToxicFool; 07-15-03 at 03:01 PM.
ToxicFool is offline   Reply With Quote
Old 07-15-03, 03:40 PM   #2
The Baron
Guest
 
Posts: n/a
Default

I'll direct a buddy of mine that works at Novell to this thread. Maybe he'll have patience... for once.
  Reply With Quote
Old 07-16-03, 12:30 PM   #3
ToxicFool
bang bang bang
 
ToxicFool's Avatar
 
Join Date: May 2003
Location: hey look i found a tooth brush!
Posts: 37
Send a message via AIM to ToxicFool
Default

Any help would be great. Just lead me in the right direction and I might find something. I'm only an intern and I don't have any experience other then logging into Novell servers and making new accounts. Unfortunately, what I learned in school (cisco 1 - 4, comp sci, etc) isn't relating to any of this.
__________________
I stand.

"You might want to keep an eye out for this big H... cause thats where heaven is."
ToxicFool is offline   Reply With Quote
Old 07-17-03, 11:22 PM   #4
Riptide
Registered User
 
Join Date: Oct 2002
Location: Billings, MT
Posts: 8,303
Default

You might try their website and check some of the troubleshooting documents on there.
Riptide is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
problems with drivers after 295.40 (OpenSuSE 12.1, GeFroce 7900 GS, Phenom II X4) alawa NVIDIA Linux 0 06-09-12 07:37 PM
Nvidia Problems in Slackware 8.1 xtreme NVIDIA Linux 3 10-01-02 01:03 PM
DirectX 8 problems with GeForce4 Derwin NVIDIA GeForce 7, 8, And 9 Series 19 08-20-02 02:23 AM

All times are GMT -5. The time now is 07:38 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.