Go Back   nV News Forums > Linux Support Forums > General Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 08-13-03, 02:32 AM   #1
elektronisch
Registered User
 
Join Date: Aug 2003
Posts: 76
Default help =o

xrefresh zombies for some odd reason if i load X for the first time after i reboot but if i logout and log back in it doesnt zombie, it only does on a reboot anyone know why this would occur or does anyone have a work around for this?

xmodmap -e "pointer = 1 2 3 6 4 5"
sleep 2 && exec root-tail -i 8 -color rgb:cd/e0/7b -shade -g 110x74+5+20 -font fixed /var/log/messages,white /var/log/secure,white,'ALERT' &
sleep 2 && exec root-tail -i 8 -shade -g 90x74+700+20 -font fixed /www/logs/access_log,white,'ALERT' &
sleep 3 && exec xrefresh -black &
exec lineakd -b -f /home/gimpy/.lineak/lineakd.conf &
exec fluxbox
elektronisch is offline   Reply With Quote
Old 08-13-03, 07:03 AM   #2
Bodhi
Registered User
 
Join Date: Aug 2003
Posts: 8
Default

Nice subject line =D
Anyway i'd try a diffrent kernel since that's usually where the problem would lie.
Bodhi is offline   Reply With Quote
Old 08-13-03, 12:32 PM   #3
elektronisch
Registered User
 
Join Date: Aug 2003
Posts: 76
Default

i was to lazy and feeling not-so-creative enough to think of something better hehe ;D
elektronisch is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT -5. The time now is 03:29 AM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.